Lords Mobile Aujourd'hui: 1    Discussions: 11827

Modérateur: balzocDaraenYangBL

Total:#5

Créer Discussion

[Aide et support] Bug avec les nouveau monstre

[Copier le lien] 4/671

#1
Publié à 2016-07-25 07:23:32 | Montrer uniquement l'auteur de la publication

Bonjour

Par deux reprises ce matin j'ai user mon énergie pour tuer un des nouveaux monstres qui était de niveau 1 situer à côté de mon royaume!
A deux reprises le message de trop tard et apparut alors que le monstre était présent toujours apparant encore et sans impactes!
Donc j'ai perdues mon énergies pour zéro bénéfices alors qu'il est toujours là !
Sî il y a un des programmateurs ( vous faites un super boulot) qui peu arranger ça merci !

Signature
Français d'origine vivant au Quebec depuis 17ans !
Je suis d'âge mature (engine sur papier)....
#2
Publié à 2016-07-25 08:20:51 | Montrer uniquement l'auteur de la publication

Meme probleme en K8 sur 2 mobs aile de givre level3 ... ca fait cher le bug !

Signature
Mon id IGG: 320749269
#3
Publié à 2016-07-25 12:54:02 | Montrer uniquement l'auteur de la publication

Bonsoir, 

Une maintenant a été réalisé pour résoudre le problème, donc je pense que le souci est réglé (et en prime 1000 gemmes)

Cordialement, 

Vaniir

Signature

Couleur Modérateur/Couleur Joueur
#4
Publié à 2016-07-25 18:03:06 | Montrer uniquement l'auteur de la publication

Pertes seches tout de meme, les victimes ont etes dedomages, mais les personnes non concernes non plus ! Ralalalala

Signature
Mon id IGG: 320749269
#5
Publié à 2016-07-26 02:16:46 | Montrer uniquement l'auteur de la publication

Au moins il y a eu dédommagement, c'est déjà mieux que rien, non ?

Signature

Couleur Modérateur/Couleur Joueur